Oracle support in DataSlave 2.2.6

Some tips for the use of DataSlave

Moderators: Tom, ian

Oracle support in DataSlave 2.2.6

Postby ian » Wed Jun 26, 2013 11:21 am

DataSlave 2.2.6 Oracle support is based on installing ODAC support 11.2.0.3.20 (11g). This can be downloaded from:

http://www.oracle.com/technetwork/datab ... 90165.html
ian
 
Posts: 364
Joined: Sat Dec 18, 2004 8:13 am
Location: UK

Return to Tips

Who is online

Users browsing this forum: No registered users and 1 guest

cron